骑马与砍杀中文站论坛

 找回密码
 注册(Register!)

QQ登录

只需一步,快速开始

搜索
查看: 3031|回复: 6

[求助] 为啥我的魔球里没有风三2.8的剧本呢?

[复制链接]
鲜花(171) 鸡蛋(2)
发表于 2016-5-22 23:43:48 | 显示全部楼层 |阅读模式
如图所示,骑砍战团文件里是我的战团1.168的版本 我又下载了一个风三的1.158专用版 都是在一个目录下 为何我打开魔球里面的剧本只有我的战团1.168里的剧本 而没有这个风三专用版里的风三2.8呢????
鲜花(2661) 鸡蛋(10)
发表于 2016-5-23 07:21:17 | 显示全部楼层
打开魔球后丶选剧本下有个 设置 点开设置丶里面有个设置路径…把路径改到你风三所在的1.158那里 完成设置就好了
鲜花(171) 鸡蛋(2)
 楼主| 发表于 2016-5-23 23:53:20 | 显示全部楼层
虾O莫98 发表于 2016-5-23 07:21
打开魔球后丶选剧本下有个 设置 点开设置丶里面有个设置路径…把路径改到你风三所在的1.158那里 完成设置就 ...

哦 我试试看
鲜花(171) 鸡蛋(2)
 楼主| 发表于 2016-5-24 01:50:41 | 显示全部楼层
虾O莫98 发表于 2016-5-23 07:21
打开魔球后丶选剧本下有个 设置 点开设置丶里面有个设置路径…把路径改到你风三所在的1.158那里 完成设置就 ...

点设置就出来一个输入窗口
鲜花(2661) 鸡蛋(10)
发表于 2016-5-24 07:00:05 | 显示全部楼层
你没下载魔球运行环保的吧……http://bbs.mountblade.com.cn/for ... read&tid=168411
就v盘的链接还在…v盘广告较多注意分辨哪个才是下载选项…下载选项一开始会加载一小会
鲜花(5) 鸡蛋(0)
发表于 2017-1-12 12:01:40 | 显示全部楼层
有个168的还用什么158版的,可以玩风三。我任何mod都是最新版玩的,很正常。俺是来考古的

点评

风三不一样 必须用1.158玩 用1.168或以上的会出bug  发表于 2017-1-12 18:31
您需要登录后才可以回帖 登录 | 注册(Register!)

本版积分规则

Archiver|手机版|小黑屋|骑马与砍杀中文站 ( 鄂ICP备07001403号 )

GMT+8, 2018-7-16 20:42 , Processed in 0.109328 second(s), 28 queries , Gzip On, Memcache On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表