总体评分 1分 2分 3分 4分 5分
*
zhz111
回复 2022-06-21

总体评分: 4

谁能帮个忙,为什么我玩1.8版本,无法勾选啊,而1.72可以啊?谢谢各位大佬了。。

make3548:
回复 2022-07-17

同问
崩溃在屋檐下:
回复 2022-06-27

你解决了吗?我也是?
hjhjhjh
回复 2022-06-20

总体评分: 5

666

1945Soviet
回复 2022-06-20

总体评分: 5

1.8.0有几个护甲有问题,比如明军布面甲头盔,只要装备就会卡死

狗蛋二号
回复 2022-06-19

总体评分: 5

6的飞起,
老好看了

SoloKing
回复 2022-06-19

总体评分: 5

各位,我在此跟大家伙说一下,本人就目前网上的MOD资源以及可适用于的版本做了比对。个人建议暂时不要用1.8版本,因为刚更新很多mod来不及更新,用不了。我还是比较推荐1.7这三个版本

陈熙来
回复 2022-06-18

总体评分: 5

1.8的无法解压提示有病毒然后自动给我删了。。

啊真服了啊
回复 2022-06-18

总体评分: 5

老哥,1.8.0的包报错了怎么搞

尐青年
回复 2022-06-18

总体评分: 4

1.8验证码不对啊

Nantangliyu
回复 2022-06-18

总体评分: 5

打不开网盘啊

笼子罩着的火
回复 2022-06-18

总体评分: 5

我安装了这个mod,打造了方天画戟,打着打着敌方装备里跑出青龙偃月刀,这是意料之中,但是就在刚才,打着打着战利品里有一头满身盔甲的大狮子!!!还能骑乘,这啥情况

1 ...545556575859606162... 75下一页